Autor
Wiadomość
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 16 lut 2006, 16:37
Posty: 2124
GG: 4819725
Samochód: MAN
Lokalizacja: Baćkowice

do -15 auto powinno palić bez problemu bez świecy :wink: przynajmiej mój f 90 pali :wink:

_________________
MAN


Post Wysłano: 04 lut 2012, 20:07

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 03 lut 2012, 0:31
Posty: 3
GG: 0
Samochód: man 19.232

witam wszystkich '
akumulatory nówki mocne - kreci bez problemu . Nie zapali za chiny ludowe :( :( :(


Post Wysłano: 04 lut 2012, 20:10
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7202
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Cytuj:
witam wszystkich '
akumulatory nówki mocne - kreci bez problemu . Nie zapali za chiny ludowe :( :( :(
Niestety silnik do roboty, słaba kompresja :(

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 04 lut 2012, 20:12

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 gru 2010, 23:04
Posty: 5081
Samochód: orange i grafitowy

Cytuj:
witam wszystkich '
akumulatory nówki mocne - kreci bez problemu . Nie zapali za chiny ludowe :( :( :(
na twoim miejscu wymienił bym świece płomieniową i problem zniknie.
nie wiem jak jest w twoim ale u mnie byl jeszcze elektrozawór przed świecą - sprawdź czy w odpowiednim momencie sie otwiera i daje paliwo.

_________________
nie cytuję postów innych użytkowników :idea:


Post Wysłano: 06 lut 2012, 22:59

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 06 lut 2012, 22:35
Posty: 1
GG: 1279145
Samochód: Man 12.163

Witam!

Panowie podpinam się pod rozmowę z prośbą o fachowe porady.
Mam 2 Man-ki, jeden 12-163 i drugi 12-223. No i zima dała znać.
Sądzę że w obydwu płomieniówka nie działa należycie.
Krótko:
Man 12-163 99 rok na mrozie po przekręceniu kluczyka lampka świecy mignie tylko 2 razy i gaśnie (przekaznik 70A cyknie raz czyli zostaje właczony) i nic więcej sie nie dzieje. Tak samo było na jesień i latem.
Man 12-223 94 rok na mrozie tutaj lampka po przekręceniu kluczyka świeci, lecz od samego początku przekażnik (70A) cyka regularnie. Chyba jest tych cyknięć 8 (trwa to może z 10-15 s) i potem kontrolka zaczyna migać a przekażnik dalej cyka tym samym tempem. Przyłożyłem tutaj próbnik żarówkowy na świecę i w takt tego cykania przekażnika świeca dostaje również impulsowe zasilanie.
Jak na mój gust to świeca chyba na początku winna mieć stałe zasilanie aż do rozgrzania, a ewentualnie później impulsowe by nie spalić jej??

Przekaźniki w obydwu autach są identyczne. Po przekładce działają tak samo. Sterowniki róznią się końcówkami numerów ale być może było przekodowanie i zmiana numerów.

Mam wrażenie że obydwie świece nie palą. Auta palą ciężko, dymią i kuleją na obrotach. A dodam że ten 223 ma oryginalny i niewiarygodny przebieg 180 tyś km więc znikomy jak na swoje 18 lat.
Czy ktoś mi powie jak zmierzyć czujniki tzn jakie rezystancje winny mieć przy odpowiednich temperaturach??
Czy też ktoś mi moze szczegółowo opisać sposób działania i odpalania samochodu?? Z pełnym gazem czy bez gazu po podgrzaniu??
Co sprawdzać kolejno. Będę jutro dokonywał pomiarów i nowych obserwacji. Dziś było już za późno. Czekam na sugestie i pomoc. Pozdrawiam.


Post Wysłano: 06 lut 2012, 23:22

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 18 paź 2011, 22:50
Posty: 535
GG: 0

wykrec swiece i sprawdz czy dzialaja


Post Wysłano: 06 lut 2012, 23:47

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 03 lut 2012, 0:31
Posty: 3
GG: 0
Samochód: man 19.232

witam wszystkich ,

jutro jadę do mechanika i będziemy działać . Pózniej dam znać jak poszło- pozdrawiam


Post Wysłano: 07 lut 2012, 10:27

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 02 sie 2010, 1:15
Posty: 660
GG: 0
Lokalizacja: Reykjavik

Swiece powinny miec znikoma rezystancje 0.5 -2.5 Ohm.Jak maja wiecej to moga sie rozgrzewac lecz niewystarczajaco. Podczas rozruchu warto sprawdzic zasilanie na swiece ,jak i poluzowac przewod paliwowy w celu sprawdzenia zaworu do swiecy.


Post Wysłano: 24 sty 2013, 19:53

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 24 sty 2013, 19:34
Posty: 3
GG: 3678284
Samochód: MAN

A gdzie znajdę czujnik temperatury który struje swiecą w manie TGA 2004 common rail? w 90 lub 2000 jest on przy filtrze oleju (1 PIN)


Post Wysłano: 26 sty 2013, 15:49
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7202
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Cytuj:
A gdzie znajdę czujnik temperatury który struje swiecą w manie TGA 2004 common rail? w 90 lub 2000 jest on przy filtrze oleju (1 PIN)
Czujnik poziomu oleju w misce olejowej mierzy temperaturę oleju i to on załącza świece żarową :wink:

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 16 gru 2022, 13:42

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 16 gru 2022, 13:41
Posty: 2

Odkopię temat, a co jeśli kontrolka świecy nie zapala się w ogóle? Żarówka sprawna, temperatura na minusie


Post Wysłano: 16 gru 2022, 15:27
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7202
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Od spalonego bezpiecznika po uszkodzony czujnik lub sterownik

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 31 gru 2022, 13:38

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 16 gru 2022, 13:41
Posty: 2

Teraz miałem trochę czasu żeby na to zerknąć. Napięcia dochodzą, bezpiecznik sprawny. Rezystancyjna czujnika temperatury to 4.1 kilo omów. Jak rezystancyjna będzie za duża to kontrolka świecy wgl się nie uruchomi? Jakie wejścia jeszcze mógłbym posprawdzać


Post Wysłano: 23 sty 2023, 13:14

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 23 sty 2023, 12:55
Posty: 1
GG: 1

Jutro rano go potrzymam dłuższą chwile i zobaczę czy zgaśnie. W osobówkach to świece grzeją się 3,4sek. Tu trzymałem go z 1 min nawet jak nie było bardzo zimno i nie gasła. Wiec nie wiem o co chodzi. Jutro dam znać ale wydaje mi się że nie zgaśnie.


Wyświetl posty nie starsze niż:  Sortuj wg  


Kto jest online

Użytkownicy przeglądający to forum: Ahrefs [Bot], Semrush [Bot] i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: