Laboratorium COCH

Katalizatory SCR - Sklep Kaliński

40TON.netNaprawa foteli TIRFuelSaveRozliczanie kierowców



Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
PostWysłano: 15 cze 2017, 18:30 
Offline
Użytkownik

Rejestracja: 15 cze 2017, 17:53
Posty: 4
Samochód: Scania
Witam. Mam mega problem...
Po przejechaniu około 200 km zaczyna mi prowadzac auto po drodze tak że muszę cały czas kalibrowac tor jazdy.kierownica nie rzuca,Nie trzęsie nic nie strzela w niej. Na poczatku da sie jechac 80 km po pol h juz tylko 70 i znowu po jakims czasie juz tylko 60 itd. Itd
Po około dwóch godzinach takiej jazdy gdy próbuje dojechać do jakiegoś mechanika zaczyna coś pukać w prawym kole i ogólnie problem z ostrzejszym skrecaniem. Dodam też że na ostrych zakrętach w prawo mam wrażenie że auto skraca mi ten skręt a na zakrętach w lewo lekko mnie ż nich wyrzuca.
A teraz żeby było śmieszniej dodam że jeśli już uda mi się doczolgac do jakiegoś mechanika wyjeżdżam od razu na kanal tam sprawdzają mi wszystko co się da,podnoszą całe auto,ściągają kola i nic. Totalnie nic. Po dwóch godzinach szukania usterki mechanik sam postanawia się przejechać autem i nic się nie dzieje. Po za tym że ja wychodzę na totalnego idiote i świra.
Tak czy tak zjezdzam tym autem do domu,ładuje się, w nocy wyjeżdżam i znowu to samo jest po około 200 km.

Zwrotnice nie są nigdzie zapieczone,łożyska na zwrotnicy tak samo,Nie ma również luzu żadnego na nich,zawieszenie było na szarpakach sprawdzone i nie ma się tam totalnie do czego przyczepić
Łożyska w kole są nowe
Na przodzie i tyle są nowe tarcze i klocki
Wszystkie tuleje są ok. Resory nie są pekniete. Amortyzatory są nowe. Krzyżak się nie zacina. Kolumna jest sucha. Płyn od wspomagania czysty.zbieznosc kół jest ok. Opony były zmieniane rok temu.

Może ktoś mial coś podobnego bo ja już na prawdę nie wiem gdzie mam szukać przyczyny....


Na górę
PostWysłano: 15 cze 2017, 18:34 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 14 mar 2005, 15:22
Posty: 5809
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA
Ja bym sprawdził zacisk hamulcowy, czy czasem nie trzyma i po tych 200km koło się czasem grzeje

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Na górę
PostWysłano: 15 cze 2017, 18:39 
Offline
Użytkownik

Rejestracja: 15 cze 2017, 17:53
Posty: 4
Samochód: Scania
No właśnie zapomniałem dodać zaciski były sprawdzone i nic. Sprawdzałem też hamulce na rolkach i wszystko jest idealnie. A pod autem i naczepa czolgalem się już chyba 100 razy i nic. Żadne Koło się nie grzeje ani nic. Siodło też jest wysmarowane


Na górę
PostWysłano: 15 cze 2017, 20:11 
Offline
Użytkownik

Rejestracja: 16 paź 2010, 17:16
Posty: 707
Nie widać nigdzie rdzawych zacieków na ramie? Przy wieszakach resorów


Na górę
PostWysłano: 15 cze 2017, 20:46 
Offline
Użytkownik

Rejestracja: 15 cze 2017, 17:53
Posty: 4
Samochód: Scania
Na to nie zwróciłem uwagi i dopiero jutro rano mogę sprawdzić. A jeżeli coś takiego będzie to co to może oznaczać???


Na górę
PostWysłano: 15 cze 2017, 21:03 
Offline
Użytkownik

Rejestracja: 05 gru 2010, 17:24
Posty: 4163
Samochód: Volvo FH
Że jest luz na tulejce.

_________________
Naczelny Prywaciarz WC :).


Na górę
PostWysłano: 15 cze 2017, 21:49 
Offline
Użytkownik

Rejestracja: 25 gru 2010, 23:04
Posty: 3513
Samochód: orange i grafitowy
Cytuj:
zawieszenie było na szarpakach sprawdzone i nie ma się tam totalnie do czego przyczepić
Cytuj:
Że jest luz na tulejce.
to te szarpaki to chyba w stodole były (oczywiście jeżeli jest na wieszaku luz).
kiedyś był temat o "źle prowadzącym się pojeździe" i okazało się że to siodło było nienasmarowane i się przycierało.

_________________
transport w stagnacji ......nie do końca


Na górę
PostWysłano: 15 cze 2017, 22:28 
Offline
Użytkownik

Rejestracja: 09 mar 2011, 21:01
Posty: 244
GG: 0
Może coś z oponami nie tak - nie są przypadkiem z jakiegoś dalekiego kraju? Po rozgrzaniu może jest coś nie halo.


Na górę
PostWysłano: 15 cze 2017, 22:50 
Offline
Użytkownik

Rejestracja: 15 cze 2017, 17:53
Posty: 4
Samochód: Scania
Cytuj:
Może coś z oponami nie tak - nie są przypadkiem z jakiegoś dalekiego kraju? Po rozgrzaniu może jest coś nie halo.
Z przodu są roczne Micheliny a ż tyłu chińskie Sunfull. Założone były w lutym tego roku i do tej pory nic się nie dzialo


Na górę
PostWysłano: 19 cze 2017, 18:03 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 26 lis 2008, 22:56
Posty: 862
GG: 35025070
Samochód: S-U-P-E-R
Pęknięta rama,
albo kolumna kierownicza. W niektórych modelach była wadliwa. Ostatnio temat kolumny przerabiany w rocznym streamline, po podmiance na kolumne ze scanii z 2008 roku problem ustąpił. Chociaż kolumna nie wskazywała śladów zużycia.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  

Forum Samochodowe