Strona 1 z 1 [ Posty: 7 ]
Autor
Wiadomość
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 26 mar 2008, 20:33
Posty: 109
Samochód: MAN TGA 26.460 6x4 2003r.
Lokalizacja: Wołomin

mam problem
nie przełacza ze skrzyni wolnej na szybka i odwrotnie co moze być przyczyną?
\ZF 16


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 17 sty 2008, 15:40
Posty: 5220

Powinien gdzieś na skrzyni być zawór mała/duża skrzynia i pewnie w nim jest problem.


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 paź 2016, 7:40
Posty: 22
Samochód: DAF

Jak dobrze pamiętam tam nie ma elektrozaworów pewny nie jestem. Sterowanie jest ręczne przy drążku zmiany biegów przełącznikiem puszczasz powietrzne w jedną lub w drugą stronę, przyczyna może być w siłowniku przy skrzyni albo się zatar albo uszczelka na tłoczeku puściła. Siłownik jest na wierzchu w tylnej części skrzyni


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 6690
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Sprawdź przełącznik w lewarku czy podaje napięcie na cewkę na skrzyni biegów

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 26 mar 2008, 20:33
Posty: 109
Samochód: MAN TGA 26.460 6x4 2003r.
Lokalizacja: Wołomin

odpowietrzenie skrzyni biegow i ustawienie komp wysprzegliska pomoglo , skrzynia dziaala
dzieki za pomoc


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 6690
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Powiem tak przypadkowo usunięta usterka, zapowietrzona skrzynia biegów a tym bardziej wysprzeglik nie ma nic wspólnego z przełączaniem skrzyni na górną i dolną.
W kabinie masz przełącznik elektryczny a na skrzyni biegów elektrozawór który podaje powietrze na siłownik

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 26 mar 2008, 20:33
Posty: 109
Samochód: MAN TGA 26.460 6x4 2003r.
Lokalizacja: Wołomin

kieroca dziś dzowni ze nie przelacza mu z polowek na pelne , , polowkami tylko jezdzi , tempomat nie dziala ZAWSZE
wysprzeglik wymieniany
pompka pod maska po stronie kierowcy nad zbiornkiem plynu hamulcowego wymainia na uzywana pn,wt dzialala , dziasiaj mowi ze polowek nie ma

CZY nie gdzies kolo WAS serwisu
do kocza tygodnia jezdzi w Starogardzie Gdanskim , Kolega jest chyba z trojamsta ?


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 7 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: