Laboratorium COCH

Auto-Mix - lodówki samochodowe, klimatyzatory postojowe, usługi transportowe, transport międzynarodowy.

TruckFocus.pl



Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
PostWysłano: 19 lis 2017, 21:22 
Offline
Użytkownik

Rejestracja: 23 maja 2007, 17:56
Posty: 427
GG: 2738622
Samochód: MAN
Lokalizacja: małopolska rudawa
witam problem z niskim cisnienniem. dobija tyllko do poczatku zielonego pola na wskaznikach,to jest chyba 6bar i osuszacz zbija powietrze.osuszacz z zaworem elektrycznym.tez byl nowy i to samo. nawet na kompie robilem restart sprezarki.wtedy na jednym wiecej pompuje a drugi bez zmian.wyłączanie sprężarki zaslepione.ktoś pomorze?

_________________
Boże chroń nas przed diabłami,oznaczonymi zielonymi mundurami!


Na górę
PostWysłano: 19 lis 2017, 21:50 
Offline
Użytkownik

Rejestracja: 05 gru 2010, 17:24
Posty: 4571
Samochód: Volvo FH
Na komputerze, tam we wskaźnikach ile pokazuje ciśnienia?

_________________
Naczelny Prywaciarz WC :).


Na górę
PostWysłano: 20 lis 2017, 18:27 
Offline
Użytkownik

Rejestracja: 23 maja 2007, 17:56
Posty: 427
GG: 2738622
Samochód: MAN
Lokalizacja: małopolska rudawa
6bar

_________________
Boże chroń nas przed diabłami,oznaczonymi zielonymi mundurami!


Na górę
PostWysłano: 20 lis 2017, 19:42 
Offline
Użytkownik

Rejestracja: 05 gru 2010, 17:24
Posty: 4571
Samochód: Volvo FH
Ale nie tu gdzie wskazówki pokazują ciśnienie w dwóch zbiornikach, tylko tam gdzie w cyferkkach pokazuje, w menu "wskaźniki".

Jeśli tam nie trzyma chociaż 9atm, a zbija już przy 6atm, to chyba podstawa osuszacza.

_________________
Naczelny Prywaciarz WC :).


Na górę
PostWysłano: 21 lis 2017, 20:48 
Offline
Użytkownik

Rejestracja: 23 maja 2007, 17:56
Posty: 427
GG: 2738622
Samochód: MAN
Lokalizacja: małopolska rudawa
podstawa nowa,w tym problem.chyba ze wadliwa

_________________
Boże chroń nas przed diabłami,oznaczonymi zielonymi mundurami!


Na górę
PostWysłano: 21 lis 2017, 20:52 
Offline
Użytkownik

Rejestracja: 25 gru 2010, 23:04
Posty: 3839
Samochód: orange i grafitowy
a zawór 4 drożny czy podobny jest?
może on jest przyczyną ?

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Na górę
PostWysłano: 21 lis 2017, 20:55 
Offline
Użytkownik

Rejestracja: 05 gru 2010, 17:24
Posty: 4571
Samochód: Volvo FH
Cytuj:
podstawa nowa,w tym problem.chyba ze wadliwa
Te najpodlejsze chińczyki, no cóż szału ani powtarzalności nima.
Jeden będzie chodził lata, drugi będzie od nowości popsuty.

_________________
Naczelny Prywaciarz WC :).


Na górę
PostWysłano: 26 lis 2017, 18:50 
Offline
Użytkownik

Rejestracja: 23 maja 2007, 17:56
Posty: 427
GG: 2738622
Samochód: MAN
Lokalizacja: małopolska rudawa
jezdzi bo jezdzi.na zbiorniku od zawieszenia jest 10

_________________
Boże chroń nas przed diabłami,oznaczonymi zielonymi mundurami!


Na górę
PostWysłano: 26 lis 2017, 22:58 
Offline
Użytkownik

Rejestracja: 25 gru 2010, 23:04
Posty: 3839
Samochód: orange i grafitowy
skoro na zawieszeniu jest 10 to nie jest przyczyna podstawa osuszacza - popatrz co napisałem wcześniej (zakładam że czujnik jest dobry)

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  

Forum Samochodowe