Strona 1 z 1 [ Posty: 6 ]
Autor
Wiadomość
Post Wysłano: 23 lip 2021, 18:07

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 lis 2011, 17:15
Posty: 132
GG: 0
Samochód: man

Witam.Dzisiaj po zgaszeniu auta i ponownej próbie auta na desce zamiast literki N zaczeła migać pozioma kreska wyrzuciło błąd 02 2001-08 i nie można było uruchomić klamota(rozrusznik nie reagował).Po odpięciu klemy i poczekaniu paru minut wszystko wróciło do normy.Zastanawiam się czy to był jednorazowy wybryk czy trzeba się nastawiać na remont.Strach gasić auto:( Jeżeli ktoś,coś wie na ten temat będę wdzięczny za podpowiedzi.Pozdrawiam.


Post Wysłano: 23 lip 2021, 20:13
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 6793
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Czego błąd, bo skrzynia biegów zaczynają się błędy od 3000

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 24 lip 2021, 4:13

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 lis 2011, 17:15
Posty: 132
GG: 0
Samochód: man

Witam.Z trójką nie było nic.Jedyny aktywny to 20 22003-08.


Post Wysłano: 24 lip 2021, 13:10
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 10 sie 2007, 23:29
Posty: 1344
GG: 0
Lokalizacja: wielkopolska

Cytuj:
Witam.Z trójką nie było nic.Jedyny aktywny to 20 22003-08.
Ale czego błąd edc,ffr itd ...

_________________
---------------------------------------
8xMAN 2xIVECO 1xDAF
---------------------------------------


Post Wysłano: 11 wrz 2021, 20:05

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 08 wrz 2021, 19:25
Posty: 5
Samochód: Actros 1845

Ten błąd idzie po can, blokada rozruchu
Walczyłem ostatnio z roburem ten sam problem tylko że po wymianie sprzęgła. Problem był w komunie z wybierakiem trochę kontaktu na styki wtyczek pomogło. A i jak zciągasz klemy to nie musisz czekać jest na to inny sposób.


Post Wysłano: 14 wrz 2021, 13:48

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 lis 2011, 17:15
Posty: 132
GG: 0
Samochód: man

Od tamtego czasu auto hula poprawnie i nic takiego się nie powtórzyło.Widocznie styk się poprawił:)


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 6 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: