Strona 1 z 1 [ Posty: 12 ]
Autor
Wiadomość

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 06 lis 2017, 9:26
Posty: 22
Samochód: MAN TGA
Lokalizacja: Zachodniopomorskie

Witam.
Naczepa Wywrotka Wielton na systemie Wabco.
Coś się porobiło że na pusto mam za ostre hamulce. Wystarczy musnąć pedału hamulca żeby koła naczepy stawały prawie w miejscu. Przestała też podnosić się oś.
Na początku ośka wariowała przy jeździe na pusto. Najpierw się podniosła a podczas jazdy to się opuszczała to się unosiła. Teraz jest opuszczona cały czas no i te hamulce stały się strasznie ostre.
Gdzie siedzi diabeł? :?


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 6441
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Umarł ABS w naczepie lub czujniki obciążenia osi w sterowniku ABS

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 06 lis 2017, 9:26
Posty: 22
Samochód: MAN TGA
Lokalizacja: Zachodniopomorskie

Jest to możliwe bo ABSu nie było już od dawna (świeciła kontrolka w koniu).
No cóż dziękuję za podpowiedź.


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 07 lip 2008, 12:00
Posty: 255
GG: 705962
Lokalizacja: Jelenia Góra/Wrocław

Od dawna paliła Ci się kontrolka i zainteresowałeś się dopiero jak całkiem padło?

_________________
Pozdrawiam GRUBY131


Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 02 kwie 2006, 15:36
Posty: 2702
GG: 997
Samochód: R410
Lokalizacja: CG

:D
Później "wielton/ wabco/ kierowca (do wyboru) jest do kitu i ogólnie ch** .

Janusza czuje, mocno.

_________________
"...bo wie, że zostanie skazany zboczeniec nie przez sąd ale przez typową rękę jak to się mówi, Człowieka Charakternego..."


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 05 gru 2010, 17:24
Posty: 5068
Samochód: Volvo FH

Zginął jeden plus na wtyce do ABS.

Ma być na włączonym zapłonie 2 plusy i dwa minusy.

Na początek zamiana kabla. Potem albo wiązka w wozie, albo naczepie, albo mudulator.

_________________
Naczelny Prywaciarz WC :).


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 gru 2010, 23:04
Posty: 4170
Samochód: orange i grafitowy

jeszcze po drodze są gniazda - ale to rzadkość.

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 06 lis 2017, 9:26
Posty: 22
Samochód: MAN TGA
Lokalizacja: Zachodniopomorskie

Kontrolka świeci odkąd wsiadłem na ten zestaw. Szef mówi 'jak ci przeszkadza, zaklej taśmą". Gdybym był kierowcą do kitu- jak ktoś tu napisał - to bym się tym nie przejmował.
Proszę na Forum o pomoc bo wiem, że jak ja się za to wezmę to może uda się to naprawić.

Kabel podmieniałem i bez rezultatu.

Sprawdzę jeszcze napięcia we wtyczce w scani, moze tu jest błąd, ale to dopiero po nowym roku.

Tym czasem Wesołych Świąt wszystkim i Szczęśliwego Nowego Roku 2018


Mam to samo w krone z 2011r. dzisiaj wóz zabieraja do mechanika to dowiem się co się stało. Ze 2 albo 3 tyg. na takich ostrych hamulcach przejeździłem, najpierw na pusto zaczęło tak ostro hamować teraz nawet 22t załadowane i też potrafi tak zrobic, dobrze że nigdy ślisko nie było, bo za ciekawie by nie było.


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 gru 2010, 23:04
Posty: 4170
Samochód: orange i grafitowy

w mojej przyczepie taka przypadłość była - powodem był przerwany przewód między wtyczką a sterowaniem ABS (chyba to bedzie się nazywać kaseta) tam gdzie spotykają się wszystkie przewody elektryczne związane ABS-em na przyczepie.
po połączeniu przewodów problem ulotnił sie jak kamfora.

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 06 lis 2017, 9:26
Posty: 22
Samochód: MAN TGA
Lokalizacja: Zachodniopomorskie

Dzięki Panowie za podpowiedzi. Zrobiłem ze swojej strony co mogłem. O resztę niech się martwi Szef :D


Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 31 paź 2017, 8:52
Posty: 37
GG: 1908754
Samochód: Actros

Ja obstawiałbym modulator, jeśli świruje ośka a na dodatek hamulce dzialaja za ostro .


Wysłane z iPhone za pomocą Tapatalk


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 12 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: