Strona 1 z 1 [ Posty: 6 ]
Autor
Wiadomość
Post Wysłano: 15 maja 2020, 19:57

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 15 maja 2020, 19:18
Posty: 2
Samochód: RPremium

Witam,
od jakiegoś czasu mam problem z automatyczną skrzynią biegów w R Premium 420dci 2005 r. Sytuacja wygląda tak że, gdy zrzucam z neutral nie załącza się żaden bieg tylko pozostaje na N. Jest to loteria bo czasami po wielokrotnych ruchach w tą i z powrotem jakimś cudem bieg wskakuje i potem już w czasie jazdy wachluje normalnie. Dodatkowo ma taki mankament że, z kolei przy hamowaniu i próbie zatrzymania np. na światłach albo przed szlabanem nie zrzuca na N tylko ciągnie bydle do przodu nawet na wciśniętym hamulcu. Wtedy jedyny ratunek zdusić hamulcem lub szybko ręcznie wrzucić N i jest szansa na zatrzymanie. Jak jest sucho to ok, ale jak jest mokro albo śnieg to włącza się ABS i go trudniej zdusić. Parę razy auto musiało być holowane na serwis bo akurat nie wrzucał biegu pod rampą po rozładunku. W serwisach same mądrale i jak nie wiedzą co to wymieniają coś co akurat im pasuje. Na tą awarie wymieniłem już: wyprzęgnik, kompletne sprzęgło, koło zamachowe, joystick zmiany biegów, czujniki ABS. Po każdej naprawie wyjeżdża z warsztatu ale w trakcie pracy usterka wraca jak bumerang. Czy ktoś miał taki przypadek?


Post Wysłano: 15 maja 2020, 20:02

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 gru 2010, 23:04
Posty: 4158
Samochód: orange i grafitowy

nie wiem jak w renówce, ale w mercedesie za zamianę biegów odpowiada taki moduł na skrzyni może i tam cos takiego jest- szukałem numeru ale nie mogę znaleźć.

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Post Wysłano: 16 maja 2020, 12:09
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 6441
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Jeśli to ASTronic to sprawdź kable od skrzyni oraz same wtyczki na skrzyni biegów czy maja dobre przejście na pinach.
Z tego opisu to bym stawiał na jakiś problem z sterowaniem sprzęgła i nie rozłacza do końca sprzegło.
Jak wyglądają widełki od sprzęgła czy niema luzów na widełkach

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 16 maja 2020, 13:15

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 25 gru 2010, 23:04
Posty: 4158
Samochód: orange i grafitowy

wymieniając sprzęgło należało by również naprawić widełki i oś na której sa zamocowane - no ale to tylko robią ci co mają mało kasy (na kolejne wyjmowanie skrzyni).

_________________
transport w stagnacji ......nie do końca
nie cytuję postów innych użytkowników :idea:


Post Wysłano: 16 maja 2020, 19:47

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 31 gru 2007, 17:41
Posty: 218
Lokalizacja: Gąsewo ( i tak nie wiesz gdzie to)

Jeśli problem występuje tylko po rozgrzaniu to obstawiałbym widełki zatarte na sworzniu ,sprawdź czy ciśnienie powietrza na wysprzęgliku jest właściwe.


Post Wysłano: 22 maja 2020, 16:54

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 15 maja 2020, 19:18
Posty: 2
Samochód: RPremium

Dzięki za wszystkie podpowiedzi. Będziemy szukać dalej i podpowiadać mechanikom. Oni niestety wiedzą tylko to co im powie gniazdo diagnostyczne. Jak znajdziemy przyczynę to też się podzielę tą wiedzą
Pozdrawiam


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 6 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: